Drupal Camp Беларусь 18-19 мая 2019 в Минске.

Apache

Drupal 7 и Apache 2.4

Если вам нужен apache для Drupal 7, то я не советую ставить apache 2.4.
Ставьте лучше 2.2, для D7 отлично подходит.
Но если уже обновились, то придется попотеть.

Теги: